Sidan 1 av 2 12 SistaSista
Resultat 1 till 10 av 13

Ämne: Få bild på kodade inspelningar Dilog DT-555

  1. #1
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger

    Få bild på kodade inspelningar Dilog DT-555

    Hej.

    Köpte en Dilog Dt-555 med inspelningar kvar men lyckas inte få bild på de kodade inspelningarna.

    Har satt i ett gammalt Boxer kort plus modul men ändå ingen bild.

    På Sagem och Humax boxarna så krävs inte något kort för att kolla på inspelningar så blev lite förvånad att det var så på denna.

    Någon som har tips?
    Carpe Diem

  2. #2
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    548
    Tackad
    41 gånger
    Vad jag kan se så har inte den mottagaren inbyggd viaccess utan bara modulplats.
    Är det samma viaccess modul du har i mottagaren som har suttit i den innan?
    vet du om inspelningen är i hd eller SD? Deras hd eller mpeg4 kanaler kräver ju modul som har en AES nyckel (typ motsvarande pairing i conax men ändå inte parat på det sättet, de kanalerna funkar iaf ej med Softcam eller äldre viaccess modul)
    är ditt boxerkort fungerande och har det abo för den kanalen du spelat in från?

    har tyvärr inte mer input att komma med ��♂️

  3. #3
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger
    Det satt inte i någon modul när jag köpte den från Tradera.

    Läste i en gammal tråd på Minhembio att de måste avkodas innan de kan spelas upp.
    Det ska även gå att koppla in det till datorn och föra över inspelningar, vet inte hur den funktionen fungerar.

    Denna box är av äldre modell så det finns ingen MPEG-4 och HD.
    Carpe Diem

  4. #4
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger
    Har frågat Dilogs support och de säger att man ska kunna kolla på gamla inspelningar bara man kör med en modul av äldre modell samt programkort från Boxer.
    Får det ändå inte det att fungera.
    Jag fick med USB downloader programmet men verkar inte fungera i Windows 10 utan bara i XP
    Senast redigerad av joakim95 den 2024-07-04 klockan 16:47.
    Carpe Diem

  5. #5
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    548
    Tackad
    41 gånger
    Vad är det för usb downloader program?

    vet du hur gamla inspelningarna är? Kanske har du alldeles för ny modul då?
    kanske måste vara en gammal viaccess modul? Det gjordes ju nån rejäl ändring när dom gick från viaccess1 (som kunde köras med piratkort) till viaccess2 med det var runt 2003 eller 2004 nångång, minns inte riktigt.
    har nån gammal modul liggande iaf, även några som kunde uppgraderas så dom klarade viacess2.
    Senast redigerad av jippe den 2024-07-06 klockan 07:19.

  6. #6
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger
    Inspelningarna är från 2009-2013

    Det är denna modul jag kör med:
    https://www.tradera.com/item/170903/...cmcia-viaccess
    Enligt supporten ska den funka
    Carpe Diem

  7. #7
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    548
    Tackad
    41 gånger
    2 såna har jag liggande, kallades viaccess redcam i början av 2000 talet.
    den ena är uppgraderad till viaccess2 (ev är båda det minns inte riktigt) har för mig man kan se versionsnummer i menyerna.
    dock tror jag snarare att den modulen är för gammal för dina inspelningar.
    kan du kolla vilken version på mjukvaran den har?
    Hur gammalt är ditt boxerkort?

  8. #8
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger
    Modul Version 904240
    Kortet jag har är ifrån 2011 tror jag Viaccess 4.0
    Carpe Diem

  9. #9
    Seniormedlem
    Reg.datum
    Nov 2010
    Inlägg
    548
    Tackad
    41 gånger
    Jag ska kolla vilken version mina har
    vet iaf att jag uppdaterat den ene, använde dom till boxer samt viasat typ från 2001-2004 när det kördes i viaccess1. Sen bytte viasat till videoguard och boxer till viaccess2. Comhem körde förövrigt också viaccess då men dom bytte till conax.

    det är version på mjukvaran du får kolla, inne i menyerna, inte det som står tryckt utanpå modulen

  10. #10
    ComHit Crew
    Reg.datum
    Mar 2012
    Inlägg
    1 032
    Tackad
    78 gånger
    Det står Viaccess 1.0 V484
    Carpe Diem

Liknande ämnen

  1. Ingen bild på kodade kanalerna 800HD SE
    Av Hary_ i forum Dreambox
    Svar: 11
    Senaste inlägg: 2016-08-23, 16:25
  2. Dilog DIP-701
    Av folke i forum IP-TV
    Svar: 0
    Senaste inlägg: 2016-07-15, 13:18
  3. Svar: 1
    Senaste inlägg: 2010-06-03, 20:47
  4. Ingen ljud/bild på kodade kanaler?
    Av DM 7020 i forum Dreambox
    Svar: 5
    Senaste inlägg: 2008-10-24, 16:35

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
stöd oss
ComHit.net är en ideell sidan som drivs helt utan reklamintäkter, detta för att du som användare ska slippa all störande reklam och diskutera de saker du är intresserad av.
Skulle man däremot känna att man vill donera en slant för att hjälpa ComHit.net att bli bättre är ni välkomna att donera via länken nedan.

https://www.paypal.me/comhit/
Följ oss